Bienvenido a ClubVWGolf.

Si estás viendo este mensaje significa que no estás registrado. Por favor haz Click aquí para registrarte en pocos pasos, y tendrás acceso a más información, imágenes, bricos, etc.

¡¡Forma parte de esta gran comunidad!!

+ Responder Tema
Resultados 1 al 10 de 10
  1. #1
    ReproEcu
    • Campos de Perfil sergio1111
      Nombre Sergio
      Fecha de Ingreso
      Ubicación Mexico
      Mensajes 124
      Vehículo Golf MKIV 2.0 TDI 140
      Agradecimientos Dados 1
      Agradecimientos Recibidos 0
      IM
    sergio1111 Reputación Neutral Avatar de sergio1111

    Mi coche no arranca, ayuda por favor :(


    Hola, que tal a todos, les presento mi problema a ver si me pueden ayudar:
    Tengo un golf año 98 mk3 motor 2.0 y lo que pasa es que no enciende, soolo ace el ruidito ese de clack clak, pero nada, ya le cambiaron el sensor del cigueñal y se reparo pero al mes de nuevo no encendia, ya le cambiaron las bujias, el aceite

    Como dato es que cuando esta el sol y se calienta el carro como q intenta encender, por favor ayudenme necesito repararlo y ya quitarme este problema de encima, les agradesco sus comentarios.

    Gracias.
    :neutral:

  2. #2
    Tuning Extremo
    • Campos de Perfil mu_bk
      Nombre José
      Fecha de Ingreso
      Ubicación Cieza
      Mensajes 2,209
      Vehículo Golf MKIII 1.6 100
      Agradecimientos Dados 198
      Agradecimientos Recibidos 203
      IM
    mu_bk Reputación MUY positiva Avatar de mu_bk
    yo la verdad amigo no entiendo del tema, pero podria ser la bobina¿?, y repito yo no soy muy mecanico en estas cosas.

    Un saludo y perdonarme si mi respuesta no es correcta

  3. #3
    ReproEcu
    • Campos de Perfil sergio1111
      Nombre Sergio
      Fecha de Ingreso
      Ubicación Mexico
      Mensajes 124
      Vehículo Golf MKIV 2.0 TDI 140
      Agradecimientos Dados 1
      Agradecimientos Recibidos 0
      IM
    sergio1111 Reputación Neutral Avatar de sergio1111

    hola

    hola de nuevo, la bobina ya le checaron con otra y nada no enciende,,se agradece sus opiniones gracias

  4. #4
    Standard
    • Campos de Perfil javivi_VR6
      Nombre javier
      Fecha de Ingreso
      Ubicación barcelona
      Mensajes 70
      Vehículo Golf MKIII 2.8 VR6 174
      Agradecimientos Dados 0
      Agradecimientos Recibidos 2
      IM
    javivi_VR6 Reputación Neutral
    buenas!! te han cambiado la bateria???? si das al arranque y no hace absolutmamente nada.... prueba con la bateria, y de ser la bateria que revisen que el alternador carga por que si no te vuelves a quedar sin bateria.

    suerte!!! un saludo

  5. #5
    Tuning Extremo
    • Campos de Perfil er_lopez
      Nombre David
      Fecha de Ingreso
      Ubicación leverkusen miten
      Mensajes 1,986
      Vehículo Golf MkIII 2.0 115
      Agradecimientos Dados 111
      Agradecimientos Recibidos 81
      IM
    er_lopez Reputación Neutral Avatar de er_lopez
    creo que puede ser lo que dice javivi_vr6 y sino mira si te marca la temperatura del motor.En mi antiguo coche no m deja arrancar porque el sensor de temperauta no funcionada,asi que siempre la centralita mndaba la informacion de que el coche ya estaba caliente y por eso no me dejaba arrancar..
    miralo xsiacaso
    saludos
    ex mkV


    MKIII GTI

  6. #6
    ReproEcu
    • Campos de Perfil sergio1111
      Nombre Sergio
      Fecha de Ingreso
      Ubicación Mexico
      Mensajes 124
      Vehículo Golf MKIV 2.0 TDI 140
      Agradecimientos Dados 1
      Agradecimientos Recibidos 0
      IM
    sergio1111 Reputación Neutral Avatar de sergio1111

    hola

    k tal, gracias por sus respuestas, les comento que la bateria se la cambie hace 1 mes, asi que es nueva :/ y si me marca la temperatura en el tablero cuando lo logro arrancar sube hasta la mitad, aun asi podria fallar el sensor de temperatura?

  7. #7
    Standard
    • Campos de Perfil javivi_VR6
      Nombre javier
      Fecha de Ingreso
      Ubicación barcelona
      Mensajes 70
      Vehículo Golf MKIII 2.8 VR6 174
      Agradecimientos Dados 0
      Agradecimientos Recibidos 2
      IM
    javivi_VR6 Reputación Neutral
    es qeu si te hace el clack clack es que se te ha quedado sin bateria prueba que te auxilien el coche y que te miren si carga el alternador!!!!!!! empieza por lo sencillo

  8. #8
    Tuning Extremo
    • Campos de Perfil DwarfPrince
      Nombre Dwarfprince
      Fecha de Ingreso
      Ubicación Golf
      Mensajes 2,435
      Vehículo Golf MKIII 2.0 115
      Agradecimientos Dados 0
      Agradecimientos Recibidos 102
      IM
    DwarfPrince Reputación Neutral Avatar de DwarfPrince
    Si es cuando se calienta el coche por ejemplo al sol, mira reles, es la causa mas probable.

    Saludos.
    PLATAFORMA POR UN FORO LEGIBLE

    Ex Vw Golf mk2 1.6
    Vw Golf mk3 2.0
    GTi Edition Made in Wolfsburg


  9. #9
    ReproEcu
    • Campos de Perfil sergio1111
      Nombre Sergio
      Fecha de Ingreso
      Ubicación Mexico
      Mensajes 124
      Vehículo Golf MKIV 2.0 TDI 140
      Agradecimientos Dados 1
      Agradecimientos Recibidos 0
      IM
    sergio1111 Reputación Neutral Avatar de sergio1111
    hola de nuevo, les comento que ya logre hacerlo arrancar, la unica forma es dejando el acelerador pisado a fondo solo asi logro hacerlo encender..eso si si no ago eso a la primera y lo intento a la segunda con el acelerador a fondo ya no funciona tengo q esperar un rato para volver a intentar y ya asi prende q podra ser?

  10. #10
    Standard
    • Campos de Perfil clopusrol
      Nombre enoc
      Fecha de Ingreso
      Ubicación valencia
      Mensajes 1
      Vehículo Golf MKIII 2.0 115
      Agradecimientos Dados 0
      Agradecimientos Recibidos 0
      IM
    clopusrol Reputación Neutral

    me pasa parecido

    a mi me pasa que hace ganas de arrancar pero no termina de acerlo sigue estos pasos primero que llegue combustible e incluso puede ser que no llegue con suficiente presion o inyeccion sucia, luego comprueva la chispa, si solo te arranca con la mariposa abierta como dices puede que alguno de los manguitos de vacio que abre o cierra la valvula de presion este jodida asi que o se te aoga o no inyectas, ademas de todo esto si puedes revisa el cableado de alta porsi tubiese derivaciones.

    weno no se si te selvira de algo, porque cuando no quiere arrancar no arrancan jejejje. una pregunta donde se encuentra el sensor ese de la temperatura.

+ Responder Tema

Temas Similares

  1. [URGENTE!] Mi coche no arranca, ayuda!
    Por WaPeR en el foro General IV
    Respuestas: 14
    Último Mensaje: 23/10/2009, 13:16 PM
  2. ayuda por favor no me agarra el coche
    Por NetAlexys en el foro General III
    Respuestas: 4
    Último Mensaje: 01/05/2007, 22:11 PM

Etiquetas para este Tema

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes